Jump to content

NukeULater

Members
  • Posts

    6
  • Joined

  • Last visited

Other Info

  • Favourite GTA
    Vice City Stories
  • Flag
    No Flag

Profile Information

  • Gender
    Male
  • Location
    Milwaukee WI

NukeULater's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. I already have a speedometer installed. It shows the same speed as the unmodified line.
  2. Sorry, most of the other forums I'm a member of don't allow bumping of threads after they leave the first page.
  3. How is MLL bumping this topic? It was made only on Dec 24 2007, 10:46 PM. It was the last post on the page, I thought it needed a bump.
  4. I just started with the most obvious, 4wd is very easy to know if it's installed correctly. I do know what the lines mean, I linked to the website in my first post.
  5. Okay, I've read about how to mod the handling lines. Mainly from this site. http://projectcerbera.com/tutorials/gtasa/...ling/definition But everytime I try changing the handling lines it never works. I've only been working with that sucky Yosemite truck. It really needs 4WD so I found how to do it. Open handling.cfg with notepad, and change the values. I have the following line... YOSEMITE 3000.0 6000.0 2.0 0.0 0.35 0.0 80 0.60 0.80 0.4 5 200.0 25.0 15.0 4 P 8.5 0.30 0 30.0 1.0 0.12 0.0 0.24 -0.20 0.5 0.5 0.44 0.30 40000 20200020 504400 0 1 0 Once I replaced the games handling line with this one, I loaded the game and stole a yosemite... And it handles exactly like the stock line. What went wrong? I have the game patched back to V1 and have other mods installed. Why did this not work? Please help.
×
×
  • Create New...