Jump to content

motmar16

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About motmar16

  • Rank
    Nobody Special

Other Info

  • Favourite GTA
    San Andreas
  • Flag
    Romania
  1. motmar16

    Help me please!

    I have a debuger problem. When i write /v (Veh. ID) i get this error: Exception At Address: 0x02197243 Registers: EAX: 0x00000028 EBX: 0x0B51887C ECX: 0x0022FACC EDX: 0x00000000 ESI: 0x00000000 EDI: 0x021B96D5 EBP: 0x0B51887D ESP: 0x0022FABC EFLAGS: 0x00210246 Stack: +0000: 0x0B518870 0x0B518881 0x00000066 0x00000000 +0010: 0x00000028 0x00000800 0x00000000 0x0022FADD +0020: 0x00006601 0x00000000 0x00000000 0x00000000 +0030: 0x00000000 0x00000000 0x00000000 0x00000000 +0040: 0x00000000 0x00000000 0x00000000 0x00000000 +0050: 0x00000000 0x00000000 0x00000000 0x00000000 +0060: 0x00000000 0x00000000 0x00000000 0x00000000 +0070: 0x00000000 0x00000000 0x00000000 0x00000000 +0080: 0x00000000 0x00000000 0x00000000 0x00000000 +0090: 0x00000000 0x00000000 0x00000000 0x00000000 +00A0: 0x00000000 0x0022FBA4 0x74724636 0x00000013 +00B0: 0x00050007 0xC01C0001 0x74730455 0x00000000 +00C0: 0x00050007 0x0022FB98 0x77D4EDA9 0x01A94C10 +00D0: 0x00000000 0x00050007 0xC01C0001 0x0022FBE0 +00E0: 0x747309A4 0x00020159 0x00000007 0x021E9840 +00F0: 0x00000004 0x0B518870 0x0022FBCC 0x021A989A +0100: 0x0B51887D 0x0B51911C 0x0B51911C 0x0B5190FB +0110: 0x0B51887D 0x02197757 0x0B51887D 0x0B51911C +0120: 0x0B518881 0x0022FD7C 0x021B822B 0x00000000 +0130: 0x02197A2A 0x021B96D5 0x00000101 0x0000000D SCM Op: 0x174, lDbg: 0 Game Version: EU 1.0
×