Jump to content

Help here?


Recommended Posts

Thx alot u REALLY helped me... xD thx again.. :coolthumbup:

erm..... 1 more thing? i put the Vorbisfile.dll file in GTA San Andreas folder and then i run the .exe and it says this

The procedure entry point vorbis_synthesis_halfrate could not be located in the dynamic link library vorbis.dll

sooo.... wad should i do now?? Hellp me pls? :down:

Link to comment
Share on other sites

:coolthumbup: K nice i've tried reinstalling it... well it WORKED thx guyz.... :evil::evil:

Ya' see, try reinstalling first, and then ask questions.

It's like what Sweet says about people these days (in this case, members):

"People are blasting on fools first, and ask questions second!"

- Johnson, Sweet (1992)

Edited by Shifty
Link to comment
Share on other sites

  • 7 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...